Kirjoittaja Aihe: Moottorinlämmittimien aiheuttamat ongelmat Euro 6 moottorien yhteydessä.  (Luettu 5016 kertaa)

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:22.01.2021 kello on 00:01
Esson baarin jututhan eivät ole mitään faktaa, vai oletko saanut kirjeen, jossa yritetään muuttaa takuuehtoja jälkikäteen?

Eipä niin, mutta on vahvaa kokemusta siitä, ettei tämä keskustelun alaisena oleva harmi missään Esson baarissa syntynyt ;D

Olen kuitenkin yllättynyt, kuinka asiallisesti keskustelu on käynyt, tuskinpa likikään kaikki tähän lämmitys ongelmavyyhtiin tuukkaantuneet on edes hoksineet laittaa mielipiteitään tänne?

Voihan olla, että myyntipuoli kokee tämmöiset keskustelut keljuna, mutta se ei ole avauksen tarkoitus, oikealla asialla yritetään... Thumb

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 13:26
  • Autossa on pyörät
Yleensä täällä keskustellaan asiallisesti. Itse en osallistunut kun Mersun 5 sylinterinen ei tunne tuota ongelmaa

*****
  • Matkailija
  • Viimeksi paikalla:tänään kello 10:02
  Minulla on Hymer, vm 2010 jossa 3,0 Fiat moottori ja siinä 220v letkulämmitin sekä Webasto,kumpaakin olen käyttänyt eikä ole ollut ongelmaa !

*****
  • Karavaanari
  • Viimeksi paikalla:eilen kello 20:04
  Minulla on Hymer, vm 2010 jossa 3,0 Fiat moottori ja siinä 220v letkulämmitin sekä Webasto,kumpaakin olen käyttänyt eikä ole ollut ongelmaa !

Ei taida kuitenkaan euro6 olla.

*****
  • Matkailija
  • Viimeksi paikalla:tänään kello 10:02
 Eipä tosiaankaan ole!

*****
  • Matkailija
  • Viimeksi paikalla:24.01.2021 kello on 20:43
 Thumb Voiskohan tuo olla totta,3kertaa oon nyt lämmittänyt tuon uuden ohjelman laiton jälkeen,eikä vikavalo ole syttynyt.

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:22.01.2021 kello on 00:01
Thumb Voiskohan tuo olla totta,3kertaa oon nyt lämmittänyt tuon uuden ohjelman laiton jälkeen,eikä vikavalo ole syttynyt.

Oiskos se sitten päivitys onnistunut, kuten tilanteessa toivotaan?Thumb Kunnolla päivityksen onnistuminen selvinnee vasta pitkän lämmitysjakson jälkeen, että oliko riittävä manipulointi /huijaus lämpötilan tunnistimille?

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:22.01.2021 kello on 00:01
Eipä tosiaankaan ole!

Olipa vähän moottorinlämmittimi en ongelmista kärsiviä Euro 6 moottorilla varustettujen autojen omistajien keskusteluja, ei oikeastaan selvinnyt täältäkään mikä on esim. Fiat Ducato alustaisten autojen tulevaisuuden näkymä tässä suhteessa?


*****
  • Päivämatkailija
  • Viimeksi paikalla:31.12.2020 kello on 13:37
Ei ducato mutta 2018 ford focuksessa tehdasasenteinen bensawebasto joka aiheutti vikakoodeja melkein joka käynnistyksessä. Foorumien perusteella jotkut olivat saaneet päivitetyn softan joka korjaa ”vian”, rinta-jupilla(vantaa) esittivät tietämätöntä ja sanoivat että tämmösiä nämä tahtoo olla kaikilla merkeillä.

Viimeksi huoltoon viedessä varasin ajan myös softapäivitykselle, autoa viedessä alkoi sama selittely jonka kuittasin kesken lauseen totemalla että jos vaan asentaisitte sen päivityksen. Vittumainen naama auttoi..

Nyt toiminut ongelmitta

*****
  • Karavaanari
  • Viimeksi paikalla:23.01.2021 kello on 17:39
Ducato 2020 ei ole moksiskaan loki/letkulämppäristä, lämpenee vain?


Sent from my iPhone using Tapatalk

*****
  • Karavaanari
  • Viimeksi paikalla:23.01.2021 kello on 17:39
Itsellä on nyt kokemusta puolisen kuukautta Fiat Ducato serie 7 (2021) mallin 180 koneen lämmittämisestä. Vekottimessa on käsittääkseni letkulämmitin pumpulla. Häiriövaloa ei ainakaan vielä ole ilmestynyt. Myyjä suositteli että lämmitintä käytetään tunteja ennen starttaamista ja niin olenkin tehnyt eli yli 2h kovallakin pakkasella pitää häiriövalon pois.


Sent from my iPhone using Tapatalk

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 12:58
  • Eipä turhia höttyillä :)
Toki sitten jos/kun auton softaa korjataan, kuten tuon omankin Berlingoni kohdalla on tehty, niin tuo "huijaus" käy tarpeettomaksi. Ihan samalla tavalla meinaan PSA:llakin ne ekat webat tuli pelkkinä sisätilalämmittimin ä ja itseänikin vielä heti alkuvuodesta kauppoja tehdessäni asiasta varoiteltiin että näin saattaa yhä olla. Mutta softa oli jo onneksi keritty korjaamaan ja tosiaan nyt pelaa kuin ns. ennen vanhaan :)

Ja eipäs sitten kuitenkaan pelannut :-\ Autohan tuli taloon keväällä ja tuolloiset testit weballa oli siellä 0 pinnassa olevilla lämpötiloilla kun kylmempää ei enää vain ollut, niin tuolloin homma pelasi kuin ns. junan vessa. Vaan nyt tänä talvena kun pääsi oikeisiinkin pakkasiin, niin jo -5 tuotti ongelmia, webalämmityksen jälkeen jakoavainta mittaristoon => auto meni softien uudelleen asennukseen. No päivän verran tuossa aikaa korjaamolla vierähti, joutuivat kaikki avaimetkin ohjelmoimaan samalla uusiksi jne. mutta nyt pelaa. Poika on par'aikaa Berlingolla reissussa ja -20 pakkasessakaan ei noita vikavaloja esiinny, pata ja koppi lämpiää molemmat weballa kuitenkin iloseen Thumb

 

Sivustoa katsottu kertaa

Ubuntu, täysiverinen käyttöjärjestelmä.

karavaanari.org powered by Debian Linux


Sivu luotiin 0.107 sekunnissa. 39 kyselyä tietokannasta.