rekisteriseloste

Kirjoittaja Aihe: Calira EVS 12/12 ongelma ykkösakussa ja ajon aikaisessa latauksessa  (Luettu 724 kertaa)

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:26.09.2018 kello on 01:06
Hei!  Olen yrittänyt onkia tietoa ja kontata autossa selvittämässä vian syytä, mutta ei vaan aukene. 

Ongelma on seuraavanlainen:  moottori sammuksissa ykkösakun ilmaisin Bord-control taulussa pysyy pimeänä eikä näytä akun varaustilaa.  Auto on ollut minulla nyt 2 vuotta, ja aiemmin kaikki toimi moitteetta.  Hupiakun varauksen taulu näyttää edelleen ilman ongelmia.  Kun auton moottorin käynnistää näkyy molempien akkujen tila taas taulussa - jännite ei kuitenkaan  nouse, eikä kumpikaan akku lataudu ajossa.  Olen juuri uusinut sekä startti- että vapaa-ajan akut, joten niissä ei pitäisi olla mitään vikaa. 

Auto on siis vuoden -90 Karmann MB100D, jossa siis tuo Caliran EVS 12/12 laturi/sähköpääkeskus.  Nuorena ja mitään tekniikasta tietämättömänä noviisikaravaanarina olen yrittänyt ymmärtää kaavioita ja kontata etsimässä sulakkeita, mutta en ole löytänyt kun pikasulakkeet itse taulusta ja auton oman sulakerasian.

Osaisiko kukaan auttaa selvittämään vikaa ja löytämään ratkaisua?

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 14:29
Kuulostaa konetilassa olevan laturin vialta. Palaako mittaristossa latausvalo?

*****
  • LämmitinGuru
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 18:38
Caliralle tuleva D+  sulake ( 2A ) on palanut.












*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 13:12
Kun auton moottorin käynnistää näkyy molempien akkujen tila taas taulussa - jännite ei kuitenkaan  nouse, eikä kumpikaan akku lataudu ajossa.  Olen juuri uusinut sekä startti- että vapaa-ajan akut, joten niissä ei pitäisi olla mitään vikaa. 

JOS kumpikaan akku ei lataudu, niin silloinhan ajoakku on tyhjä jo päivän ajoilla ja auton laturi on risa.
Onko tosiaan näin?

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:26.09.2018 kello on 01:06
Kävin mittaamassa akkujen navoilta jännitteet, käy ilmi että ykkösakulle tuleekin virtaa laturilta (13.8-14.2).  Hupiakulle ei virtaa tule, vaan jännite pysyy 12,7:ssä.  Bord-control taulu näyttää auton käydessä jostain syystä siis molemmille akuille tuon hupiakun varauksen ja pysyy ykkösakun osalta mykkänä parkissa ollessa.  Eli ykkösakku latautuu sittenkin, mutta ei jostain syystä enää yhdisty loppu sähköjärjestelmään, eikä hupiakku lataannu moottorin laturista, jos oikein olen päätellyt. 

 

Sivustoa katsottu kertaa

Ubuntu, täysiverinen käyttöjärjestelmä.

karavaanari.org powered by Debian Linux