rekisteriseloste

Kirjoittaja Aihe: Vesipumppu ei käynnisty  (Luettu 2043 kertaa)

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:26.11.2023 kello on 20:21
Vesipumppu ei käynnisty
« : 25.11.2023 kello on 17:54 »
Nyt tuli ongelma. Syksyn viimeisen reissun jälkeen tyhjensin vesijärjestelmän kuten muinakin syksyinä. Nyt sitten seuraava reissu, auto lämmin, vettä tankkiin ja hana auki mutta mitään ei tapahdu. Vaikka kokeilee mitä tahansa kolmesta hanasta niin pumppu ei käynnisty.

Yritin ihmetellä miten systeemin pitäisi toimia. Käsitykseni mukaan pumpulle pitäisi mennä 12 v kun hanan avaa. Pumpulle menevään johtoon ei tule virtaa kun hanan avaa. Sähkö kaiketi kulkee EBL:n kautta, se sulake tarkastamatta. Onko muita hyviä ehdotuksia mistä ongelma voisi johtua ja mistä etsiä vikaa?

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 16:38
Vs: Vesipumppu ei käynnisty
« Vastaus #1 : 25.11.2023 kello on 18:40 »
Tuleeko hanoille sähvöä?

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:26.11.2023 kello on 20:21
Vs: Vesipumppu ei käynnisty
« Vastaus #2 : 25.11.2023 kello on 18:52 »
Tuota en ole mitannut mutta mittaan tässä illan aikana. Miten tuo hana-pumppu kokonaisuus toimii?

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 20:44
  • Autossa on pyörät
Vs: Vesipumppu ei käynnisty
« Vastaus #3 : 25.11.2023 kello on 19:57 »
Monessakin kulkimessa on vesi pumpulle kytkin millä saa päälle/pois. Normaalisti pumpulle menee plussa suoraan ja miinus kiertää vesihanan mikrokytkimen kautta. Hanan avaaminen kytkee - pumpun moottorille joka käynnistyy ja pumppaa vettä.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 21:08
  • Callengr
Vs: Vesipumppu ei käynnisty
« Vastaus #4 : 25.11.2023 kello on 20:44 »
Yksi mahdollisuus on jos pumppu erillään säiliöstä niin jäässä ollut ja polttanut sulakkeen kun käynnistetty.

*****
  • Karavaanari
  • Aiheen aloittaja
  • Viimeksi paikalla:26.11.2023 kello on 20:21
Vs: Vesipumppu ei käynnisty
« Vastaus #5 : 26.11.2023 kello on 20:19 »
Nyt tulee vesi hanoista, vika oli palaneessa sulakkeessa. Sulake näytti ehjälle mutta kun mittasi niin palanut oli. Onneksi oli tällä kertaa näin helppo korjaus. Kiitos kaikille ohjeita antaneille, olisi päässyt näillä tiedoin selvityksessä eteenpäin jos ei olisi sulakkeella ratkennut.