rekisteriseloste

Kirjoittaja Aihe: 12V järjestelmä toimii vain kun 230V kytketty ja akun lataus aktiivinen  (Luettu 2650 kertaa)

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:10.08.2022 kello on 08:49
Toivotaan apuja mystiseen vikaan -95 Ford Elnaghissa.

12V järjestelmä täysin pimeänä paitsi kun 230V kytketty ja akun lataus aktiivinen. Todettu mittaamalla hupiakulta. Ei viitsisi turhaan autoa käynnistellä kovilla pakkasilla, joten en tiedä miten käy auton käydessä, olettaisin että toimii kun silloinkin akkuja ladataan.
- 12V järjestelmä ei toimi kun akulta mitattu jännite 12,7V. Sisävaloilla oma katkaisija jonka merkkivalo vain vilkahtaa, eikä 12V testikytkin näytä akun varausta.
- 12V järjestelmä toimii täysin normaalisti kun akulta mitattu 13,6V

Sulakkeet tarkistettu. Releitä ei, voisiko johtua?

Nyt autossa kaksi täyttä akkua mutta 12V järjestelmä ei toimi. Lataus aktivoitunee kun jännite putoaa tietyn jännitteen alle? Testasin laittaa tyhjän akun toisen tilalle ja jonkun aikaa 12V järjestelmä toimi.

Oma osaaminen loppuu tässä ja toivotaan apuja mistä lähteä vikaa paikallistamaan ja miten. Olen aloitteleva matka-autoilija.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 12:31
  • Lempäälä
Testasin laittaa tyhjän akun toisen tilalle ja jonkun aikaa 12V järjestelmä toimi.
   Sarjassa arvauksia: Ekana arvasin että pääkytkin nollalla. Mutta tuo tyhjällä akulla toiminen?? Arvaan että akun toisessa johdossa huono kontakti, joka vääntelystä parani hetkeksi?
  Kun osaat mitata jännitteen akulta, opettele myös mittaamaan onko johdossa jännitettä/johtavuutta.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 10:19
95 mallista en tiedä mutta 11v nuoremmassa tipahtaa hupisähköt pois päältä kun akku jännite tippuu rajan x alle.
Suojaa akkua menemästä tärviölle tyhjetessään täysin.
Voisiko olla niin että siellä huono liitos ja "aivot" ei saa kaikkea jännitettä jolloin tuumii että akku tyhjä ja kytketäänpä hupi virrat pois.

Onkos tuossa mallissa perinteiset sulakkeet vai automaattisulakkeet?

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 18:18
Sarjassamme arvauksia;
* voihan olla, että akun johdossa on sulake kaput. 230VAC yhteydessä saatu 12VDC on puhtaasti akkulaturilta saatua, ja sama koskee, jos asunto-osan 12V puoli pelaa myös auton ollessa käynnissä (moottorin latuilta jännite peräisin *

Kannattaa tutkia lataako hupiakkua kun auto pistorasiassa?
Yleismittari hupiakun napoihin - jos ei 13V tai yli tuolloin löydy = ei lataa = vikaa/sulake mennyt..

Aloituksessa ei selvinnyt oliko jännitearvot desimaaleineen peräisin ohjaupanelin mittareilta vai irtomittarilla otettu suoraan akun navoilta..

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 10:19
Jos se on sellanen liuskasulake se on siitä ilkeä että voi näyttää ehjältä muttei mene sähkö läpi kunnolla....
tuota keväällä ihmettelin ja kun sulakkeen koitti ottaa pois rasiasta se hajosi käsiin...ihan haperoa oli.
Ongelma oli kylläkin se ettei auto ladannut hupiakkua ajettaessa.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:10.08.2022 kello on 08:49
Hupiakku uusittu, sama vika edelleen. Sulakkeet ja liitokset tarkistettu. Ei ole automaattisulakkeit a.

Jännitteet desimaaleineen mitattu suoraan akulta yleismittarilla. Tuohon vastasinkin jo ensimmäisessä viestissäni että 230V kytkettynä autoon niin lataa/ei lataa sen perusteella onko mikä varaus akussa, näin ainakin olettaisin sillä lataa akun varauksen ollessa heikko (=tällöin 12V järjestelmä toimii) ja kun akku täynnä, lataus lopetetaan (=12V järjestelmä ei toimi).

Liuskasulakkeen otin pois ja laitoin takaisin, vaikutti olevan kunnossa eikä haperoitunut käsiin.

Käynnistin auton. Jonkin aikaa 12V järjestelmä toimi, mutta parin minuutin jälkeen auton edelleen ollessa käynnissä 12V asuntotilassa pimeni. Olettaisin siis että jonkin aikaa latasi hupiakkua jona aikana kaikki toimi. Jääkaappi näytti toimivan 12V koko ajan, taitaa olla eri sulakkeen takana.

Osaisiko joku sanoa mitä seuraavaksi kannattaisi tutkia?

*****
  • LämmitinGuru
  • Aluevalvoja
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 09:40
Kannattaisi katsoa mikä hupiakun laturin tyyppi on.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 10:19
niin paljonkos on hupiakun navoilta mitattuna jännite
a) kun mitään latausta ei ole?
b) kun auton moottori käy?
c) kun moottori seis mutta 230V kiinni autossa?

Toimiikos asunto-osassa mikään valo tai laite kun vika päällä?

A-osan maadoitus?

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:10.08.2022 kello on 08:49
Hupiakun navoilta mitattuna jännite:
a) kun mitään latausta ei ole? kun lataus ei ole käynnissä niin normaali 12,6-12,8V
b) kun auton moottori käy? välillä 12,6-12,8V kun taas ladatessa >13,3V
c) kun moottori seis mutta 230V kiinni autossa? välillä 12,6-12,8V kun taas ladatessa >13,3V

Toimiikos asunto-osassa mikään valo tai laite kun vika päällä?
- Jääkaappi toimii 12V ja 230V

A-osan maadoitus?
- mitä tarkoitat? Asunto-osan maadoitus? mistä voisi löytää?

Liitteenä sähkökuvia joita löytyi sekä moottoritilassa oleva "separatore" ja sisältä löytyvä johtohässäkkä+muuntaja yms.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:10.08.2022 kello on 08:49
Osaisko noista sähkökuvista joku sanoa tai ihan muuten vaan vinkata mitä kannattaisi seuraavaksi tarkistaa?

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 16:31
Osaisko noista sähkökuvista joku sanoa tai ihan muuten vaan vinkata mitä kannattaisi seuraavaksi tarkistaa?

Oireiden perusteella katsoisin nämä kytkennät ensin.



Huono kontakti hupiakun sulakkeella tai maadoituksessa, jolloin jännite kyllä nousee akun navoilla kun 230V kytketty tai auto lataa, mutta virtaa ei mene läpi kun akusta pitäisi ottaa virtaa.

Eli plussa akulta automaattisen vaihtajan liittimeen ja maadoitus runkoon tai missä se kohtaa laitteiden käyttämän maadoituksen.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 10:19
mikäs tuo separator kuvan vasemmassa reunassa oleva sulake on? Onkos siitä toisen liittimen varresta sulanut muovia pois?

Maadotus kantsis katsoa tosiaan. tai vetää akulta uusi maadotus sinne a osan runkoon tai mistä se nyt sitten jaetaankin laitteille.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 16:31
mikäs tuo separator kuvan vasemmassa reunassa oleva sulake on? Onkos siitä toisen liittimen varresta sulanut muovia pois?

Maadotus kantsis katsoa tosiaan. tai vetää akulta uusi maadotus sinne a osan runkoon tai mistä se nyt sitten jaetaankin laitteille.

Mainitun kuvan perusteella se erotin on maadoitettu vasemman reunan kiinnitysruuvin alle - olisko alunperin ollut suoraan yhdessä ne johdot.

Asuntopuolen akun 30A sulake - oikeanpuoleinen - näyttää saaneen lämpöä.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 10:19




Onkos tuo keltaisella merkitty maadotus kunnossa....?
Entä mikäs tuon punaisen rinkulan sisällä olevaa johtoa vaivaa...oudon näköinen...?
Mitäs jos sinisen sulakkeen ohittaa pieneksi hetkeksi ja kokeilee tuleeko valot...?

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:tänään kello 16:31
Epäilen Karabiilintin merkkaaman sulakkeen olevan jokin käyttäjän lisäys, käyttösähkön pitäisi lähteä erottimen 3. liittimestä.
Mutta katso mun kuvan sulake ja karabiilistin myös merkkaamat maadoitukset - siniset rastit kuvassa.