Karavaanarin keskustelufoorumi

Tekniikkakeskustelut => Lämmitys ja ilmastointi => Alde => Aiheen aloitti: Raksaus - 25.07.2020 kello on 18:35

Otsikko: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 25.07.2020 kello on 18:35
Noniin. Jotakin ongelmaa tässä on kun ei rilen auto lämmennyt. Alde kyllä tosiaan jotenkin toimii, koska vesi on lämmintä ja itse laitekin oli lämmennyt.

Lämmin tuntuu olevan putki tuohon kiertovesipumpulle, mutta päättyy siihen tai muutaman sentin siitä. Myöskään kun kokeilin avata ilmausruuveja, niin mitään ei tule ulos. Lisättyäni vettä tuonne paisuntasäiliöön oikeaan kohtaan vaikuttaa väri hyvin hailakan vaaleansiniseltä, eli ikään kuin ei ainakaan kunnolla olisi sekoittunut. Voiko putkisto olla tyhjä vaikka tuolla paaisuntasäiliössä olisikin nestettä?

Lisäksi yuosta kiertovesipumpusta näyttäisi lähtevän johto,joka menee tuohon Aldeen ja siitä haarautuu toinen johyo, jossa pikaliitin, joka näyttäisi sopivan tuollaiseen vasitnkappaleeseen jossa on vain silmukka? Tämä oli irti. Kuuluisiko tämän olla yhdistetty?

(https://karavaanari.org/kuvat/1595691309.jpg)
 Kuvassa siis pitelen tuota silmukkaa. Ja takana näkyy tuo irrallaan oleva liitin johon tulee punainen ja musta johto.
Otsikko: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 28.07.2020 kello on 11:23
Hieman jo tuossa toisessa ketjussa kirjoittelin ongelmasta mutta kirjoittelen nyt kokonaan omaan ketjuun kun aihe on vähän eri.

Eli Alde lämmittää kyllä ainakin sähköllä käyttöveden. Mutta pattereihin ei lämpö tullut.

Kaasulla alkaa sirisemään ja kohisemaan, joten oletan toimivan. Kiertovesipumpulle menevä putki lämpenee kyllä mutta siitä eteenpäin huomattavasti vähemmän.

Kiertovesipumppuun näyttää tulevan kyllä jännite

Tässä ennen kun virtakatkisijasta on käännetty.

(https://karavaanari.org/kuvat/1595924090.jpg)

Ja tässä kun kiertovesipumppu on käännetty päälle.




(https://karavaanari.org/kuvat/1595924298.jpg)

Yritin ilmata pattereita, mitään ei silloin tullut ruuveista, mutta kuuluuko tulla pelkällä painovoimalla jos ei pumppu toimi?

Kaapissa olevaan nestesäiliöön lisäsin vettä, kun en ollut varma nesteen laadusta mutta paisuntasäiliössä sitä on nyt min ja max välille.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: K.E.V - 28.07.2020 kello on 11:53
Laitatko kuvan alden paneelista
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 28.07.2020 kello on 12:13


(https://karavaanari.org/kuvat/1595927503.jpg)

Tuossa myynti-ilmoituksesta napattu kuva. Eli taitaa olla ihan ensimmöisen sukupolven ohjauspaneeli. Termostaatti erillisessä paneelissaan. Tuossa on siis käsityksrni mukaan valinta1/2. KW sähköteho. Kaasu . Ja kiertovesipumppu.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 28.07.2020 kello on 12:43
Käänsitkö tuon termostaatin päällä olevan liukukytkimen tuonne oikealle ?
Jaa niin tosiaan tuleehan sinne jännite!
Kopauta sitä pumppua hiukan jos heräis!
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 28.07.2020 kello on 13:14
Kiitos kopautusvinkistä? Kokeilin ruokalusikalla pikkaisenkopauttaa ja lähti hyrräämään, mutta ei kuitenkaa, eli jaksaa pyöriä muutamia sekuntteja maksimissaan, mutta selkeästi jotain tapahtuu sisällä kuitenkin. Eli varmaankin siis pitäisi vaihtaa koko pumppu? Jotain täällä puhuttiin putsaamisesta, mutta ehkä hommaan suosiolla uuden ja vaikka sitten katson jos saisin tätä putsattua varapumpuksi.

Mistä kannattaa uutta metsästää? Muistelen jonkun puhuneen että olisi laittanut jonkun paremmankin pumpun kiertovesipumpuksi, mutta olikohan vaan jotain urbaanilegendoja ja kannattaa samanlaista yrittää hakea mitä on? Ja varmaan siis täytyy nuo nesteet valuttaa pihalle jostain, mikä on helpoin tapa tämän löytämiseen, onko jossain Alden paikkeilla vai ihan jossain muualla systeemissä? Vai pitääkö vaan viedä jollekin joka ehkä osaa?
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: K.E.V - 28.07.2020 kello on 17:05
Laita nyt kuva millainen pumppu on ?
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 28.07.2020 kello on 17:12
Tyhjennystä vois katsella ulko oven tienoilta alustasta!
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: Vaeltaja - 28.07.2020 kello on 17:28

Lisäksi yuosta kiertovesipumpusta näyttäisi lähtevän johto,joka menee tuohon Aldeen ja siitä haarautuu toinen johyo, jossa pikaliitin, joka näyttäisi sopivan tuollaiseen vasitnkappaleeseen jossa on vain silmukka? Tämä oli irti. Kuuluisiko tämän olla yhdistetty?

(https://karavaanari.org/kuvat/1595691309.jpg)
 Kuvassa siis pitelen tuota silmukkaa. Ja takana näkyy tuo irrallaan oleva liitin johon tulee punainen ja musta johto.

Se kädessäsi oleva silmukkaliitin kytkettynä siihen kiertovasipumpulle vastuksen kautta menevään liittimeen, ajaa saman asian kuin tämä, https://karavaanari.org/index.php/topic,6847.0.html
vastaus 14 alemman kuvain kytkin. Alentaa kiertovasipumpun kierroksia.
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: mjo33400 - 28.07.2020 kello on 18:19
Saatko käännettyä johtoja siten, että ne näkyy kunnolla. Musta ei näy hyvin ja arvata ei viitsi.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: K.E.V - 28.07.2020 kello on 18:21
Ei kai siihen tartte kuin 2x letkupihdit jos ei muuten halua tyhjentää
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 28.07.2020 kello on 19:10
Tässä kuvia.

Näyttäisi tekstin mukaan olevan Hella pa66-gf25 mihin on googlen mukaan karavaanarit aiemminkin kaipailleet varaosia tai uusia vastaavia.

(https://karavaanari.org/kuvat/1595952544.jpg)


(https://karavaanari.org/kuvat/1595952558.jpg)

(https://karavaanari.org/kuvat/1595952664.jpg)
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: Raksaus - 28.07.2020 kello on 19:18

(https://karavaanari.org/kuvat/1595952867.jpg)

Eli musta johto ohittaa tuon mötikkän ja menee liittimeen. Punainen johto menee tuohon mötikkään ja siitä mistä menee tulee pois musta johto. Tämä musta johto menee tuohon liittimeen mikä ei mene minnekkään yhdessä toisen punaisen johdon kanssa joka löhtee mötikästä. Ja tuo ohittava musta johto menee Alden kylkeen yhdessä toisen punasien mötikästä lähtevän punaisen johdon kanssa.

Tässä vielä mutä lukee mötikässä.




(https://karavaanari.org/kuvat/1595953120.jpg)

Google sivisti minua, että mötikkä on lankavastus.
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: Vaeltaja - 28.07.2020 kello on 19:32

(https://karavaanari.org/kuvat/1595621343.jpg)

tuossa näkyy tuo punainen jokin sulkuventtiili.

Nyt olisi ollut keli kokeilla Aldea, mutta eii tunnu lämpiävän. Mukavan vilpoisaa on, vaikka jo useamman tunnin ollut kahdella kilovatilla. Jotakin tekee, kun kösienpesuvesi tulee lämpimänä. Kiertovesipumppu on myös ollut päällä. Onkohan ilmaus kunnossa? Pumppu rikki?

Mitenkäs tuo kaasupuoli toimii? Kokeilin sitäkin käynnistää, mutta kun kytkimen laittaa yläasentoon niin hetkeksi vilauttaa tuota valoa. Sitten sammuu. Termostaatti on plajon korkeammalla kuin mikä on lämpötila. Testasin että naksahtaa kun väännän pienemmälle, eli ei pitäisi olla sekään.

Huomasin vasta äsken tämän kuvan. Onko tuo punanuppinen hana käännetty kiinni, vai auki asentoon? Villi arvaukseni on, että hanalla saadaan suljettua veden patterikierto kesä ajaksi. Näin voidaan pitää Alde lämmittämässä käyttövettä niin, ettei lämmityksen patterikierto lähde painovoimaisena päälle, vaikka kiertovesipumppu ei olisikaan käytössä.
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: Raksaus - 28.07.2020 kello on 19:48
Tuotahan voisi kokeilla.

En sano ettei tuo olisi tuota varten, mutta ei nyt ainakaan ollut se mikä pumppua vastustaa. Tai voi olla että on vastustanut ja nyt ei pumppu toimi.
Otsikko: Vs: Alden vedenkierto-ongelma
Kirjoitti: 88k5 - 28.07.2020 kello on 20:26
..
Eli musta johto ohittaa tuon mötikkän ja menee liittimeen. Punainen johto menee tuohon mötikkään ja siitä mistä menee tulee pois musta johto. Tämä musta johto menee tuohon liittimeen mikä ei mene minnekkään yhdessä toisen punaisen johdon kanssa joka löhtee mötikästä. Ja tuo ohittava musta johto menee Alden kylkeen yhdessä toisen punasien mötikästä lähtevän punaisen johdon kanssa.
..
vastus.

Jos sun nyky pumpulla on vaikeuksia pitää kierroksia, niin laita piuha liittimiin.
Eli noihin liittimiin kuuluu kytkin. Kytkin auki; hidas pumpun käynti. Kytkin kiinni (eli sama kuin piuha); täyden kierrokset pumpussa.

(https://karavaanari.org/kuvat/1595957084.jpg)
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: 88k5 - 28.07.2020 kello on 20:33
Alden nesteen väri -ketjussa oli jo samaa pumppuasia .. yhdistin osaset tähän.

Vielä tuossa vanhemmassa ketjussa, jossa Vaeltaja vaihtaa pumppu, kirjoitellaan samaa. Kaksi on vähemmän kuin kolme - jääkööt vielä se vanha omakseen..
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 29.07.2020 kello on 13:14
https://karavaanari.org/index.php?topic=13723.0

Tällaisen ketjun löysin. Ja tuossa ainakin kuviata voisi päätellä, että pumpusta saisi moottorin erikseen irti? Onko tämä mahdollista, eli tuon moottoriosan saisi tuolta pois niin että nesteet eivät valu auyoon. Voisi ensiksi ottaa tämän tarkastelun alle jos tuon saisi erikseen irti.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mjo33400 - 29.07.2020 kello on 13:54
https://karavaanari.org/index.php?topic=13723.0

Tällaisen ketjun löysin. Ja tuossa ainakin kuviata voisi päätellä, että pumpusta saisi moottorin erikseen irti? Onko tämä mahdollista, eli tuon moottoriosan saisi tuolta pois niin että nesteet eivät valu auyoon. Voisi ensiksi ottaa tämän tarkastelun alle jos tuon saisi erikseen irti.

Eli tässä kohtaa selvisi, että kysymyksessä on Primus pumppu. Moottorin saa pois ilman, että osttaa nesteistä irti.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 29.07.2020 kello on 20:03
Nyt on pumpun moottori auki ja sylissä. Välillä pyörähtää kun antaa vauhtia ja aina välillä tyssähtää. Hieman rahisee. Tästä eteenpäin en varmaan itse osaa tehdä mitään, muuta kuin ruiskauttaa CRCtä tai WD40 stä tuosta reunoista. Mahtaisiko siitä olla apua ja jos ei ole niin onko haittaa? Ja jos on hyötyä niin kumpaa kannattaa laittaa?
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 29.07.2020 kello on 20:22
Nyt eri näköisillä pyörittelyillä sain nyt toimimaan moottorin irrallisena. Ensiksi pyöri muutamia sekuntteja ja sitten välillä pidempään. Nyt pyörinyt jo muutaman minuutin yhtäjaksoisesti. Vielä en noita aineita kokeillut. Ja en ole uskaltanut vielä laittaa pumppuun takaisin jos lisäkuorma tekisi uudelleen hallaa. Pyöriköön tuossa nyt hetken.

Jännite muute tipahtaa pyöriessä tuonne kympin kieppeile ja jopa allemas.  Onkoo tämä tarkoituskin.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: 88k5 - 29.07.2020 kello on 21:46
Jos se vastus on siinä paikoillaa (ohittamatta) sarjassa, niin kuuluu tippuakin..
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 29.07.2020 kello on 22:08
Kiitos tiedosta. Testasin muutentuota liitintö kun ajattelin että alentaa kierroksia, että vaikuttaako jotenkin. No vaikuttaa , mutta päinvastoin eli kierrokset nousi selvästi.

Hetken jo vaikutti positiiviselta, mutta ajattelin sitten testata miten vaikuttaa jos tuohon tulee kuormaa ja jarrutin sormilla ja sitten alkoi taas jumiutumiset ja vaikka jokusen kerran onnistuikin pyörimään jonkin aikaa.

Rikkomatta tuota kuorta ei auki taida saada. Toisessa päässä on sellainen kumisinetöinti. Joten sieltä tuon kai purettua saisi, muttei bälttämättä oma osaaminen riitä. Korjaakohan näitä kukaan ja onko siinä järkeä?
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Vaeltaja - 30.07.2020 kello on 00:01
Oletko lukenut tämän ketjun https://karavaanari.org/index.php/topic,6847.msg496437.html#msg496437 vastauksesta 10 eteenpäin? Siinä on kerrottu samanlaisen kiertovesipumpun vaihto tarvikepumpuun. Alkuperäinen pumppu on 22 mm letkuliitännällä. Sain hyvän ehdotuksen vaihtopumpuksi. Vastaus 13.
https://karavaanari.org/index.php/topic,6847.msg496512.html#msg496512

Lisää vaihtoehtoja kiertovesipumpuksi. https://www.google.com/search?client=firefox-b-d&q=bosch+12v+kiertovesipumppu

Minä päädyin kuitenkin tuollaiseen ratkaisuun. https://karavaanari.org/index.php/topic,6847.msg496588.html#msg496588

Uuden pumpun saa reilusti alle 100€ hinnalla, päätyi noista mihin tahansa saman näköiseen pumppuun 22 mm letkuliitännällä. Käyntiäänen voimakkuudesta en uskalla sanoa mitään, kun tietoa ei itsellä ole.






Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 30.07.2020 kello on 07:30
Kiitos Vaeltaja vinkistä.

Tuota Motonetin pumppua, minkä olit ilmeisesti itsekin ostanut olin ihan ensimmäisenä harkinnut, ennen kuin ehdin edes tarkemmin selvittää mikä pumppu vanhassa oli. Ihan siitä syystä että ulkoisesti näytti niin samalta, että ensin ajattelin siinä olleen aiemminkin sellainen. Mutta hieman tuota aloin miettiä, kun olit kirjoittanut:

"Kyllähän äänen kuuli selvenmin, mitä entisen pumpun ääni oli, mutta minua se ei oikeastaan häirinnyt. Vaimo on herkenpi kuulemaan kaikkia yön aikaisia ääniä unensa läpi, ja tuppaili heräilemään pumpun käynnistyessä."

Meillä toki sama juttu, että oletan ettei minua tulisi häiritsemään, mutta vaimo saataa häiriintyäkin ja se saattaakin jo puolestaan häiritä minuakin.

Sama oli puolestaan tuossa toisessa pumpussa kun 88k5 ainakin kertoi että hänellä tuo on konehuoneessa ja on kuulemma äänekkään puoleinen. Siksi tässä pohdin josko yrittäisin kiikuttaa jollekin korjaajalle tuota moottoripuolta. Jos sen saisi uuteen iskuun, niin  se olisi helpoin vaihtoehto, mutta en tiedä onko näitä mitään järkeä korjata jos puolen tunnin - tunnin työn arvolla saa uudenkin hyllystä.


Olikos tuossa Motonetin pumpussa tosiaan eri kokoinen tuolähtö kuin näissä muissa ja entäs  alkuperäisessä? Eli jos tuon Motonetin pumpun hankkii, niin joutuuko lisäksi jotain putkia uusimaan?

Ei kai siihen tartte kuin 2x letkupihdit jos ei muuten halua tyhjentää

Nopealla katsomisella kun letkupihtejä en omista, niin näiden hankkiminen kustantaa Biltemastakin jo samaa luokkaa kuin uudet jäähdytinnesteet, että voisi melkein vaihtaa samalla kustannuksella. Oletetusti parempilaatuiset taitaa olla muutaman kympin kappale. Tuolloin voisi myös työn teettäminenkin olla järkevämpi vaihtoehto minulle.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumpulle?
Kirjoitti: Raksaus - 1.08.2020 kello on 15:25
Noniin nyt kävi niin että tutkiessa tuota pumppua vanha alkoi vuotaa ja olisi varmaan hyvä saada nesteet pois. Onkohan tämä alden poisto putki? On lähellä tuota letkulinjan alkupäätä. Ehkä vajaan metri alden jälkeen. Jos pumpusta katsotaan.



(https://karavaanari.org/kuvat/1596284589.jpg)


Laitoin pumpun moottorin takaisin paikoilleen niin kireälle kuin menee, mutta edelleen ainakin tihkuttaa. Syvä lautanen minkä tuona alle sain täytyy pikkuhlijaa. Niin olisi hyvä saada ehkä tyhjättyä järjestelmää. Miten tämä onnistuu ettei valuta ihan loputtomasti. Nopeita vinkkejä arvostetaan.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 1.08.2020 kello on 16:02
Todennäköisesti on. Näkeehän sen sitten nesteen väristä mut mikäpä muu se voisi olla?
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 1.08.2020 kello on 16:15
Nii nen tiedä mikä muu tuo vosi olla, kun raikasvesikierrolle on ulostulot puolimetriä edempänä rivissä. Onko mitään muuta loogista mahdollisuutta. Auto siis Flair 6700 ensimmäistä sukupolvea. Jos jollakin ollut ja tullut vastaan.

Onko tyhmä idea päästää nuo mesteet pois? Saisin vaihdettua sellaiset mitkä itse tiedän ja samalla tuo pumpun vaihtokin onnistuisi. Onko siiis jotain erityistä syytä muita kuin että olen hetken aikaa ilman lämmitystä miksi en tätä tekisi?

Onnistuuko ilmaamine. Kotikonstein ja pitääkö silloin neste lisätä alakautta? Tuohon sopivaa pumppua ei ainakaan vielä ole. Ja edelleen arbostan nopeita vastauksia ja kiitokset Mikelle vastauksesta.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 1.08.2020 kello on 16:27
Kyllähän se tietysti parempi olisi alakautta laittaa mut jos vaan on ilmausruuveja riittävästi niin kyllä se onnistuu paisuntasäiliön kauttakin. Ei se mitään rakettitiedettä ole.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 1.08.2020 kello on 18:28
Nyt lakkaa tiputtelemasta. Miten jos kaadan ihan vettä paisuntasäiliöön niin pitäisikö sen tulla ulos täältä. Ja jos ei enää tiputtele niin uskaltaako tuo pumpun joka on Alden vieressä ottaa letkuista. Ja jos kaadan lisää vettä niin kiertääköhän se tuon Alden läpi? Vai tuleeko toista kautta? Ja tuleeko neste näin pumpun läpi vai pitäisikö sen pyöriä että tulee kunnolla tyhjäksi.

Jotenkin luulisi että Saksalainen insinööri olisi tämän ajatellut niin että helposti menee, mutta joskus elämä yllättää ja tuo paikka missä alde ja pumppu on on kuitenkin sen verran hankala päästä käsiksi niin ei huvittaisi turhaan sinne nesteitä laskea.

Ja kun tässä auton ympärillä kyykin, niin edelleen arvostan nopeita vastauksia jos tietoa tai valistuneita arvauksia on.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: K.E.V - 1.08.2020 kello on 19:29
Pitäisi tulla
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 1.08.2020 kello on 19:43
Kaadoin puolentoista litran pullollisen vettä. Mielestäni liirutti ehkä muutaman desin maksimissaan. Toki tuo voi hämätä kun tuolta tuolla tavalla lirutteli ämpäriin, mutten millään usko että olisi kokonaista pullollista tullut . Pitää ehkä kokeilla mitata tarkemmin jos laitan lisää.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 1.08.2020 kello on 20:48
Jos tuon pohjaventtiilin avaat niin koko lämmitysjärjestelmä tyhjenee! Tai jos irroitat kiertovesipumpun letkuista niin sama juttu mut se tyhjenee sinne sisälle.
Kyllä sen on insinööri varmaan suunnitellu että lasketaan pohjaventtiilistä tyhjäksi tai suljetaan letkut ennen ja jälkeen pumpun!
Voi olla pareen että viet ammattilaiselle vaihtoon.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Raksaus - 1.08.2020 kello on 21:08
Juu näin minäkin olettaisin. Vielä tosin tulee aikalailla vihreää eikä vettä jota perään kaadoin. Joten oletan että putkistoissa on vielä jossain mutkissa nesteitä. Kiinnostaisi ennen kaikkea tietää onko pumpussa, vai voikohan sen ottaa irti ja vaihtaa? Kaiken järjen mukaan ainakin sieltä valuisi ulos tuosta  poistoventiilistä, mutta ihan varma en tietenkään ole.
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: mike - 1.08.2020 kello on 22:20
Eiköhän se alin kohta mahda olla? Voisit sitä hiukan liikutella eteen ja taakse nokkaa ylös ja alas varoiks! Ain sitä kuitenkin sisällekin tulee vähän!
Otsikko: Vs: Alde 3000 ei lämmitä pattereita. Kiertovesipumppu?
Kirjoitti: Tarvasjoki - 2.08.2020 kello on 09:30
Saahan pumpun vaihdettua ilman tyhjennystä ,tarvitaan 2 letku pihtiä,letkut lyttyyn ja pumppu pois välistä uusi tilalle letkut kiinni uutta nestettä lisää.