rekisteriseloste

Kirjoittaja Aihe: Käyttövesipumpun ongelma  (Luettu 669 kertaa)

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Käyttövesipumpun ongelma
« : 11.07.2022 kello on 14:14 »
Käyttövesipumppu ei toimi hanasta. Vesipumppu toimii suoraan akulta, mutta ei sokeripalalta. 12V tulee sokeripalalle, kun hanan laittaa päälle. Missä vika? Menee minulta yli hilseen.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 19:21
Vs: Käyttövesipumpun ongelma
« Vastaus #1 : 11.07.2022 kello on 14:25 »
Ei hanalta tule 12V.
Hana kytkee SINNE tulevan 12V pumpulle tai maadottaa pumpun.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Vs: Käyttövesipumpun ongelma
« Vastaus #2 : 11.07.2022 kello on 14:33 »
Ei hanalta tule 12V.
Hana kytkee SINNE tulevan 12V pumpulle tai maadottaa pumpun.

Kyllä kait minä nyt sen tiedän, että hanasta kytketään akulta tuleva jännite. Joka tapauksessa pumppu ei lähde päälle, vaikka jännitemittari näyttää jännitteen tulevan sokeripalalle.Pumpp u kuitenki käynnistyy, ku kytken suoraan akulle tai vaikka 9V paristoon.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 20:30
  • viihtyy puskissa
Vs: Käyttövesipumpun ongelma
« Vastaus #3 : 11.07.2022 kello on 15:11 »
Pumpun miinus sokeripalassa? Onko +12 volttia sokeripalassa aina vai vain silloin, kun hana on auki?

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Vs: Käyttövesipumpun ongelma
« Vastaus #4 : 11.07.2022 kello on 15:21 »
12V kun hana auki, 0V kun hana kiinni. Miinus sokeripalassa.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 19:21
Vs: Käyttövesipumpun ongelma
« Vastaus #5 : 11.07.2022 kello on 16:20 »
Kyllä kait minä nyt sen tiedän, että hanasta kytketään akulta tuleva jännite.

12V kun hana auki, 0V kun hana kiinni. Miinus sokeripalassa.

Montakos johtoa sinne hanalle ja sokeripalalle oikein tulee?

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Vs: Käyttövesipumpun ongelma
« Vastaus #6 : 11.07.2022 kello on 16:28 »
Sokeripalalle tulee kaksi johtoa, +12V ja nolla.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 20:30
  • viihtyy puskissa
Vs: Käyttövesipumpun ongelma
« Vastaus #7 : 11.07.2022 kello on 16:33 »
Ja pumppu ei pyöri sokeripalassa kiinni ollessaan ja samalla mittari näyttää sokeripalan navoissa 12 volttia?

Jos hanan kytkimessä, tai missä vaan kyseessä olevassa virtapiirissä on huono kontakti, mittari yksinään voi näyttää oikean jännitteen, mutta se romahtaa sitten, kun pumppu tulee kuormaksi.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Vs: Käyttövesipumpun ongelma
« Vastaus #8 : 11.07.2022 kello on 16:50 »
Juuri näin siinä käy, sokeripalalle tulee 12V kun hana auki ja pumppu irti, kun laitan pumpun kuormaksi, jännite romahtaa lähes nollaan. Irrotin myös sokeripalan kokonaan ja yhdisten vain johdot, sama vika, eli huono kontakti ei ole ainakaan sokeripalassa.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 20:30
  • viihtyy puskissa
Vs: Käyttövesipumpun ongelma
« Vastaus #9 : 11.07.2022 kello on 16:56 »
No niin, löytyihän siihen sitten syy. Sitten pitää vaan käydä virtapiiri läpi. Sulakkeen voisi ehkä ensin tarkastaa, että siinä on kontakti kunnossa, seuraavaksi epäilyksen alla on se hanan kytkin.

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 15:47
Vs: Käyttövesipumpun ongelma
« Vastaus #10 : 11.07.2022 kello on 17:17 »
vetäset sinne sokeripalalle nyt aluksi miinusjohdon suoraan miinuksesta esim vaikka akulta.
Jossei toimi sittenkään niin sitten on + liitin huono....tai sulake.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:tänään kello 18:46
  • Escucha el Oi!
Vs: Käyttövesipumpun ongelma
« Vastaus #11 : 11.07.2022 kello on 17:28 »
Minkälainen on sulaketaulu?

Tuli vaan mieleen kun ensimmäiseen vaunuun rakensin 12V järjestelmän kokonaan. Laitoin siihen bilteman veneosastolta sulaketaulun, missä on led-merkkivalo jossa palaa led jos se ko. sulake on palanut.
Hämmästys oli suuri kun yksi led valaisin paloi vaikka sulake oli mennyt :o
Eli antoi virtaa hieman läpi vaikka sulake oli rikki. Liittyi jotenkin siihen merkkivaloon koska sekin syttyi. Ja syttyi se led valaisinkin, alle 1w tais olla.

Tällaisella sulaketaululla olisi pumpun kanssa varmasti kuvattu tilanne.
Sulake rikki,mutta johtoon tulee yleismittarin mukaan silti 12volttia, mutta virta ei riitä pyörittämään pumppua.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:tänään kello 19:21
Vs: Käyttövesipumpun ongelma
« Vastaus #12 : 11.07.2022 kello on 17:32 »
vetäset sinne sokeripalalle nyt aluksi miinusjohdon suoraan miinuksesta esim vaikka akulta.
Jossei toimi sittenkään niin sitten on + liitin huono....tai sulake.

Sokeripalalle tulee kaksi johtoa, +12V ja nolla.

Eihän siellä sokeripalalla mitään nollaa ole.
Siellä on pumppu ja siihen hana kytkee sen 12V.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:12.07.2022 kello on 12:34
Vs: Käyttövesipumpun ongelma
« Vastaus #13 : 11.07.2022 kello on 17:42 »
Sulakkeet on kunnossa ja mitattu heti alkuunsa. Nolla eli miinus on todennäköisesti huonolla kontaktilla jossain virtapiirillä. Kiitos kaikille hyvistä vinkeistä, alan etsiä huonoa liitos kohtaa. Miinuksen uudelleen vetoa ehkä kokeilen. Helposti itsekseen touhutessa alkaa miettiä liian monimutkaisesti yksinkertaista asiaa.

*****
  • Karavaanari
  • Viimeksi paikalla:eilen kello 13:28
Vs: Käyttövesipumpun ongelma
« Vastaus #14 : 11.07.2022 kello on 17:52 »
Mikrokytkimen ohitus johdot yhdistämällä voi olla uuden maajohdon vetoa helpompi kokeilu ensimmäiseksi. Thumb