rekisteriseloste

Tiedote rekisteröitymisestä

Jos et ole saanut vahvistusviestiä rekisteröitymisestä si, tarkista roskapostikansiosi. Tämä erityisesti hotmail ja gmail sähköpostin käyttäjille.

Kirjoittaja Aihe: Kaikki sähköt kadoksissa  (Luettu 2999 kertaa)

*****
  • Kaikkien Kaveri
  • Aiheen aloittaja
  • Viimeksi paikalla:eilen kello 19:01
  • asuntoautopaivakirjat.blogspot.com TJEU
Vs: Kaikki sähköt kadoksissa
« Vastaus #15 : 4.05.2021 kello on 13:35 »
Mistä siis kannatiais lähteä ongelmaa purkamaan? Jos ei toimi akulla, eikä verkkovirralla, niin onko muita mahdollisuuksia kuin tuo ohjainpaneeli? Sähkörappu muuten toimii kyllä. Mikä on siinä mielessä kummallista, että se oli ensimmäinen minkä huomasin että on jotain kummallista, kun ensiksi ei toiminut, mutta toimi kun käynnistin auton. Sen jälkeen toiminut sen mitä olen sitä käyttänyt. Tosin nyt päätin jättää sen kiinni ihan siitä syystä, että jos lakkaa toimimasta, niin kivempi ajella johonkin pajalle, kun ei ole rappu ulkona. Mutta tämä siis toimi ainakin viimeksi ilman että virrat oli päällä paneelissa, mikä on sinänsä ihan loogista.

*****
  • LämmitinGuru
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 21:11
Vs: Kaikki sähköt kadoksissa
« Vastaus #16 : 4.05.2021 kello on 18:34 »
Onko hupiakun napajännite mitattu?

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 18:56
Vs: Kaikki sähköt kadoksissa
« Vastaus #17 : 4.05.2021 kello on 18:44 »
Oli tuolla aiemmin mainittu akun jännitteeksi 12.7V, mutta olihan se tosiaan hupiakku eikä starttiakku  ;D

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:eilen kello 22:16
  • Detheleff esprit
Vs: Kaikki sähköt kadoksissa
« Vastaus #18 : 4.05.2021 kello on 19:04 »
Saattaapi olla että rappu toimii starttiakulla?

*****
  • Kaikkien Kaveri
  • Aiheen aloittaja
  • Viimeksi paikalla:eilen kello 19:01
  • asuntoautopaivakirjat.blogspot.com TJEU
Vs: Kaikki sähköt kadoksissa
« Vastaus #19 : 4.05.2021 kello on 20:05 »
Juu hupiakkujen jännite oli tuo 12,72 V.
Starttiakkua en ole mitannut. Mutta ainakin auto vielä käynnistyi ihan mukavasti.

*****
  • LämmitinGuru
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 21:11
Vs: Kaikki sähköt kadoksissa
« Vastaus #20 : 4.05.2021 kello on 20:59 »
Oli tuolla aiemmin mainittu akun jännitteeksi 12.7V, mutta olihan se tosiaan hupiakku eikä starttiakku  ;D

Empä tuota kiireissäni huomannut. Ei aina jaksa lukea alusta asti.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 23:59
Vs: Kaikki sähköt kadoksissa
« Vastaus #21 : 5.05.2021 kello on 09:49 »
Toimiiko lämppäri (Truma tai Alde, en muista kumpi sulla)? Verkossa, ilman verkkoa ja auto käynnissä..
Yleensä se toimii itsenäisesti suoraan hupiakulla, oli ohjauspanelista mitään päällä..

Jos ei niin akulta ei tule virtaskaa. Vika ei kait sitten ole ohjainpanelissa..

*****
  • Kaikkien Kaveri
  • Aiheen aloittaja
  • Viimeksi paikalla:eilen kello 19:01
  • asuntoautopaivakirjat.blogspot.com TJEU
Vs: Kaikki sähköt kadoksissa
« Vastaus #22 : 5.05.2021 kello on 10:19 »
Toimiiko lämppäri (Truma tai Alde, en muista kumpi sulla)? Verkossa, ilman verkkoa ja auto käynnissä..
Yleensä se toimii itsenäisesti suoraan hupiakulla, oli ohjauspanelista mitään päällä..

Jos ei niin akulta ei tule virtaskaa. Vika ei kait sitten ole ohjainpanelissa..

Tätä muuten testasin viime viikolla ja silloin ei ainakaan mielestäni käynnistynyt. Alde 3000 tässä on. Tai ainakaan se punainen pieni valo ei syttynyt. En muista olinko silloini verkossa kiinni vai en. Pitää käydä tänään kokeilemassa tuota uudestaan.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 23:59
Vs: Kaikki sähköt kadoksissa
« Vastaus #23 : 5.05.2021 kello on 10:24 »
^
Eli kaasun loppumisen? Siihen saattaa mennä jonkin aikaa..
Kuuletko 12V pumpun äänen, jos väännät termarin pyynnön täysille?

*****
  • Kaikkien Kaveri
  • Aiheen aloittaja
  • Viimeksi paikalla:eilen kello 19:01
  • asuntoautopaivakirjat.blogspot.com TJEU
Vs: Kaikki sähköt kadoksissa
« Vastaus #24 : 5.05.2021 kello on 11:44 »
Eikös se punainen ainoa pieni valo Alden paneelissa meinaa, että siellä on liekki? :D

Niin minä olen kuvitellut. Tuossa ilmeisesti vuodelta 1997 olevassa Alden paneelissa ei ole vielä ihan älyttömästi infoa. Kolme keinukytkintä ja olisiko yksi punainen ledi.

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:eilen kello 22:16
  • Detheleff esprit
Vs: Kaikki sähköt kadoksissa
« Vastaus #25 : 5.05.2021 kello on 11:58 »

Tässä ainakin punainen syttyy kaasun häiriö tilanteessa! Eli jos ei syty.
Tämä 2001 mallisessa.

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 23:59
Vs: Kaikki sähköt kadoksissa
« Vastaus #26 : 5.05.2021 kello on 12:00 »
^
Olisko eri mitä tämä?

Eikös se punainen ainoa pieni valo Alden paneelissa meinaa, että siellä on liekki? :D

Niin minä olen kuvitellut. Tuossa ilmeisesti vuodelta 1997 olevassa Alden paneelissa ei ole vielä ihan älyttömästi infoa. Kolme keinukytkintä ja olisiko yksi punainen ledi.

Jaa, sitä panelia en tunne  :-X Siinä tuoreemassa liukuvipuversiossa ei ole muita valoja kuin pun. "häiriövalo".  ;D

*****
  • Kalustoon kuuluva
  • Viimeksi paikalla:eilen kello 22:08
  • Autossa on pyörät
Vs: Kaikki sähköt kadoksissa
« Vastaus #27 : 5.05.2021 kello on 13:44 »
Eikös siellä ole akku tyhjä vaikka jännitettä on, pitäisi mitata samaan aikaan napajännite kun yrittää jotain sähkövempelettä käyttää.
Kellahtaako nurin ?
Ja tuo "hiiltynyt" akkulaturin johto ensin kuntoon jotta menee sähkö läpi akulle.

*****
  • Matkailija
  • Viimeksi paikalla:eilen kello 20:09
Vs: Kaikki sähköt kadoksissa
« Vastaus #28 : 5.05.2021 kello on 15:22 »
Itse katsoisin ensiksi, että tuleeko jännitettä tuohon käyttöpaneelin 10A sulakkeeseen ja onko sulake ehjä.

*****
  • Kaikkien Kaveri
  • Aiheen aloittaja
  • Viimeksi paikalla:eilen kello 19:01
  • asuntoautopaivakirjat.blogspot.com TJEU
Vs: Kaikki sähköt kadoksissa
« Vastaus #29 : 6.05.2021 kello on 23:46 »
Toimiiko lämppäri (Truma tai Alde, en muista kumpi sulla)? Verkossa, ilman verkkoa ja auto käynnissä..
Yleensä se toimii itsenäisesti suoraan hupiakulla, oli ohjauspanelista mitään päällä..

Jos ei niin akulta ei tule virtaskaa. Vika ei kait sitten ole ohjainpanelissa..

Kiitos 88k5 tästä vinkistä. Tosiaan lämmitin pelaa. Valo toki syttyy mutta kohina kuuluu, ja myöskin painevesiesipumppu pelaa.

Tuo valo pitääkin selvitellä jossain vaiheessa myös. Olen luullut että se on tosiaan indikaattori että toimii, kun ainakin on lämmennyt kun se on palanut. Toisaalta viime reissullla tuli yöllä yllättäen vilu. Edellisenä päivänä toimi kyllä ajossa ja seuraavan päivän ajossa toimi. Tai siis ainakin lämmitti. Muuten en huomannut eroja.


Tässä vielä kuva tästä paneelista. Tässä mallissa ri ole tuota erillistä veden lämmitinvalintaa.


Lämmittimestä rohkaistuna testasin myös jääkaappia ja senkin Piezzo rupesi naksuttelemaan ja valo syttyi. Paneeli edelleen mykkä. Ja mitkään valot ei toimi, eikä painevesipumppu pelaa.

 

Sivustoa katsottu kertaa

Ubuntu, täysiverinen käyttöjärjestelmä.

karavaanari.org powered by Debian Linux