Forum > Sähkölaitteet

Kaikki sähköt kadoksissa

(1/12) > >>

Raksaus:
Torstaina lähdin vaihtamaan renkaita, niin sähköt oli loppu. Portaan sain ylöa kun käynnistin auyon. Kotiin tultua laitoin auton laturiin ja odotin että nyt käynnistyy sähköt normisti, mutta eipä käynnisty.

Laturissa palaa kyllä valo, joka sammuu kun siitä jostain vikavirtasuojasta, vai mikä onkaan painaa nappia. Syttyy uudestaan kun vetää vivusta. Onko sulakkeista jokin pääsulake joka voisi olla rikki?

Eli oven yläpuolella oleva käyttöpaneeli ei reagoi mihinkään. Sisältä kuuluu kyllä sirinää kun auto 230 V johdossa. Mitkään valot tai muutkaan sähkölaitteet eivät pelaa vaikka tosiaan ollaan valtakunnanverkkoon kin kytkettynä.

Mistä vikaa kannattaa lähteä etsimään? Niesmann Bischoffin ensimmäisen sukupolven Flairrin ohjauskeskus siis kyseessä.

I P E:
oothan tarkastanu ne automaattisulakkeet 230v , mulla paukahtaa joskus pois päältä ne

Raksaus:
En tiedä oliko tässä automaattisulakkeit a? Katsoin penkin alle ja siellä oli tuo laturi, tuo vikavirtasuoja tai ylikuumenemissuoja tai joku ja sitten sulaketaulu. Kännykän valossa en huomannut että sulakkeitakaan olisi poksahtanut. Mutta ehkä pitää paremmassa valossa huomenna tarkistaa tilanne ja ottaa kuvia.

mjo33400:
Kerro nyt se laturin tyyppi? Se on tässä kohtaa tärkein tieto.

Raksaus:
Tässä kuva laturista. Punainen valo palaa jos piuha kiinni. Nyt ei ol



Tässä sulaketaulu ja tuo vikavirtasuoja tai ylikuumenemissuoja. Yläpuolella olevasta valkoisesta napista kun painaa niin laukeaa ja silloin laturin valokin sammuu. Kun vetää kahvasta laturiin syttyy valo uudestaan.



Ja tässä puolestaan tuo asunto-osan käyttöpaneeli. Voi tosiaan olla että vika päässäkin, mutta vaikutti että tästä kuuluu sellaista sirinää kun on virrat kiinni.




Navigaatio

[0] Viestien etusivu

[#] Seuraava sivu

Vastaa

Siirry pois tekstitilasta
Mobile View