Forum > Valaistus

Solifer 560 Finlandia yläparkit ei pala?

(1/2) > >>

Immeli:
Tervedys kaikille.

Ongelmana on, että 2005 560 Finlandian yläparkit palavat satunnaisesti. Nehän ovat ruuvilla suoraan runkoon maadoitetut.
Minulla on myöskin ohjekirja, jossa sähkökaavio, mutta kytkentäpiste noitten +12v johdoille hakusassa (ei selviä oppaasta)?
Olen käynyt teknisen kaapin läpi ja perä-osan sisäpuolelta, eikä löydy :( Jossakinhan se on oltava.
Telttavalo palaa kuten pitääkin, eli rungon miinus toimii, toteutettu samalla tavalla. Vaihtoehtonahan olisi porata reikä yläparkin kohdalta kajuuttaa ja vetää uusi johto rosvoilla kiinni pistokkeelta tulevaan johtoon, sekä liimalistaa?

Osaisiko joku auttaa minua asiassa?

t Immu

K.E.V:
Siis takana vai kaikki pätkii?

Immeli:
Taka yläparkit pätkii. Muut toimii.

K.E.V:

--- Lainaus käyttäjältä: Immeli -  1.07.2019     kello on 18:19 ---Taka yläparkit pätkii. Muut toimii.

--- Lainaus päättyy ---
Taitaa olla liitin takavaloilla mistä haaraantuu. Tai siinä kotelossa missä takavalot on kiinni.

Immeli:
Moro, ei näy ylimääräisiä liittimiä, kun purin takavalot pois, tai irtojohtoja? Ohjekirjan kaavio sanoo ihan mitä sattuu tuosta johdotuksesta, johtimien väritkin väärät. Pitääköhaän minun purkaa koko takapuskuri poies? Lienee aika kova savotta?
Rosvoillahan saisi tieten ylävalot toimimaan parkkipiuhasta, mutta vissiin ei kovin suositeltavaa. Tämäkin siinä tapauksessa, jos poraisin reijät seinän läpi ja ujuttulesin johdot liimalistan kanssa liitäntäjohtoon?

- Immeli

Navigaatio

[0] Viestien etusivu

[#] Seuraava sivu

Vastaa

Siirry pois tekstitilasta
Mobile View