rekisteriseloste

Kirjoittaja Aihe: Alde 3000 kaasu ei toimi  (Luettu 3525 kertaa)

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Alde 3000 kaasu ei toimi
« : 6.03.2018 kello on 22:27 »
Hei, nyt on kiireesti saatava vika korjattua. Vika kuullostaa aika samalta kuin 'kekeh'in vika tuossa pari viestiketjua aiemmin.

Minulla Alde 3000 siis mallia mekaaniset kytkimet v2002. Sähköllä pelaa, mutta ei kaasulla. Tai pelaa välillä. Nyt kuvittelin saaneeni kuntoon vaihtamalla hapettuneita liittimiä lämppärin sisältä (mm. paineanturille mennyt liitin, maajohtoja jne.). Kaasu lähti päälle hienosti monta kertaa. Sitten auto oli kylmänä pari päivää kun käytin huollossa. Ajattelin, että lämmitän sen kaasulla, mutta eipä toimikaan.

Magneettiventtiilit eivät vedä. Ei kuulu "kovaa" naksahdusta ja sitten liekin vikavalo syttyy ohjauspaneeliin. Puhallin lähtee päälle, pakoputkesta tulee ilmaa (kylmää) jne. Olen aika varma, että syy palatamattomuuteen on kaasun puute magneettiventtiilien aukeamattomuudesta johtuen.

Osaisiko joku guru auttaa minua tämän kanssa? Perjantaiaamuna pitäisi lähteä reissuun pariksi päiväksi ja kaasu olisi melkein pakollinen. Jos saisin hyviä täsmävinkkejä, niin itseluottamus on suuri siihen, jotta saisin sen kuntoon perjantaiaamuksi itsekin.

Kiitos kovasti jo etukäteen!!


*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Vs: Alde 3000 kaasu ei toimi
« Vastaus #1 : 6.03.2018 kello on 22:56 »
Nyt vielä lisätietona,
Lähdin korjaushommiin, auto oli jonkin verran lämmennyt sähkökäytöllä, kaasu taas napsahti päälle ihan normaalisti.

Elektroniikkaboksi? Mitä sieltä pitää vaihtaa, että homma korjaantuu? Kylmiä juotoksia?

*****
  • Karavaanari
  • Viimeksi paikalla:eilen kello 23:07
Vs: Alde 3000 kaasu ei toimi
« Vastaus #2 : 6.03.2018 kello on 23:16 »
  Oisiko akku mahdollisesti alijännitteinen ?

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Vs: Alde 3000 kaasu ei toimi
« Vastaus #3 : 6.03.2018 kello on 23:30 »
Lainaus käyttäjältä: *****
Oisiko akku mahdollisesti alijännitteinen ?
Hyvä ehdotus, kiitos! Melkein sanoisin kuitenkin, että ei. Katsoin tänään jännitteet sähköpaneelista ja kumpikin akku oli 13V huitteissa, kun käynnistyminen ei onnistunut. Lisäksi tsekkasin aiemmalla korjauskerralla jännitteet siinä toivossa, että johtuisi alhaisesta akkujännitteestä, vaan ei silloinkaan. Lämppärille tulee ihan hyvin ~>12 V

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:eilen kello 20:32
  • Nilkki
Vs: Alde 3000 kaasu ei toimi
« Vastaus #4 : 7.03.2018 kello on 08:19 »
Pr caravan on lähelläsi, uskoisin että saavat kuntoon, kun kerrot ongelmat heille..

*****
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 22:42
Vs: Alde 3000 kaasu ei toimi
« Vastaus #5 : 7.03.2018 kello on 08:38 »
Nyt vielä lisätietona,
Lähdin korjaushommiin, auto oli jonkin verran lämmennyt sähkökäytöllä, kaasu taas napsahti päälle ihan normaalisti.

Elektroniikkaboksi? Mitä sieltä pitää vaihtaa, että homma korjaantuu? Kylmiä juotoksia?

Mjo33400 tietää elektroniikkaboksin korjaukset. Kortti on valettu hartsiin, joten lämpömuutokset aiheuttaa katkoksia.

*****
  • LämmitinGuru
  • Aluevalvoja
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 21:50
Vs: Alde 3000 kaasu ei toimi
« Vastaus #6 : 7.03.2018 kello on 09:09 »
Elektroniikkayksikössä vika. On valettu mustaan massaan ( kumimainen ), joka jäätyessään ja sitten lämmitettäessä turpoaa ja nostaa komponentit irti juotoksista. Nyt kirurkin veitsi käteen ja leikkaat massan reunoja pitkin irti. Kampeat liittimen vastaisesta nurkasta pienellä ruuvarilla piirilevyn ylös varovasti, älä pidä kiirettä, nousee kyllä pikkuhiljaa. Sitten poistat juotospuolelta mustan massan sillä samalla ruuvarilla. Juotat releen ja sytytysmuuntajan juotokset uudestaan niin rupeaa toimimaan. Jos siitä huolimatta ei toimi niin on muutakin vikaa ja se vaatii osaamista.

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Vs: Alde 3000 kaasu ei toimi
« Vastaus #7 : 7.03.2018 kello on 09:51 »
Lainaus käyttäjältä: *****
Elektroniikkayksikössä vika. On valettu mustaan massaan ( kumimainen ), joka jäätyessään ja sitten lämmitettäessä turpoaa ja nostaa komponentit irti juotoksista.

Erittäin hyvä kuvaus ja selitys, kiitos!

Aamulla koitin taas (lämmöt päällä yön), toimi edelleen kuin uusi. Taidan ottaa riskin ja mennä tulevan viikonlopun reissun tuolla (pidettävä vain huoli, että lämmöt on päällä), mutta sitten ensi viikon aikana korjaan näillä ohjeilla.
 Thumb

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Vs: Alde 3000 kaasu ei toimi
« Vastaus #8 : 7.03.2018 kello on 13:00 »
Lainaus käyttäjältä: *****
Sitten poistat juotospuolelta mustan massan sillä samalla ruuvarilla. Juotat releen ja sytytysmuuntajan juotokset uudestaan niin rupeaa toimimaan.

Valetaanko korjauksen jälkeen uudestaan esim. Sikaflexiin vai jätetäänkö odottamaan sellaisenaan seuraavaa korjausta? Jälkimmäistä veikkaan, mutta tokihan tuossa on tärinää ja lämmönvaihtelua, mitä molempia massa tasaa.

*****
  • LämmitinGuru
  • Aluevalvoja
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 21:50
Vs: Alde 3000 kaasu ei toimi
« Vastaus #9 : 7.03.2018 kello on 15:13 »
Valetaanko korjauksen jälkeen uudestaan esim. Sikaflexiin vai jätetäänkö odottamaan sellaisenaan seuraavaa korjausta? Jälkimmäistä veikkaan, mutta tokihan tuossa on tärinää ja lämmönvaihtelua, mitä molempia massa tasaa.

Ei mitään massoja vaan sellaisenaan paikalleen. Jos sitä massaa ei sinne olisi laitettu niin ei mitään vikojakaan olisi. ;)

*****
  • Matkailija
  • Aiheen aloittaja
  • Viimeksi paikalla:13.06.2018 kello on 15:24
Vs: Alde 3000 kaasu ei toimi
« Vastaus #10 : 11.03.2018 kello on 21:34 »
Lainaus käyttäjältä: *****
Kampeat liittimen vastaisesta nurkasta pienellä ruuvarilla piirilevyn ylös varovasti, älä pidä kiirettä, nousee kyllä pikkuhiljaa. Sitten poistat juotospuolelta mustan massan sillä samalla ruuvarilla. Juotat releen ja sytytysmuuntajan juotokset uudestaan niin rupeaa toimimaan.

Vielä kun hieman lämmitti kuumailmapuhaltimella niin levy nousi nätisti.

Nyt näyttäisi toimivan, mutta odotetaan vielä loppuviikon pakkaset ennen kuin julistan vian poistuneeksi.

Todella paljon kiitoksia mjo33400, täsmälliset ohjeet!

*****
  • LämmitinGuru
  • Aluevalvoja
  • Kaikkien kaveri Sr.
  • Viimeksi paikalla:eilen kello 21:50
Vs: Alde 3000 kaasu ei toimi
« Vastaus #11 : 11.03.2018 kello on 22:01 »
Tässä kuvat laitteesta.






*****
  • Matkailija
  • Viimeksi paikalla:tänään kello 00:54
Vs: Alde 3000 kaasu ei toimi
« Vastaus #12 : 7.06.2018 kello on 22:26 »
Joo kaasu ei toimi täälläkään. 30-60 sek pöhise päällä ja sammuu punavalolle.
Välillä pelaa 2-3 tuntia mutta useemmin vain alle minuutin ja sammuu.

Pulloon hankin uuden paineensäätimen aluksi mutta ei apuja. Alden paineensäätimen letkuja puhaltelin ja ei vaikutusta ollu..
Reissusa oltiin lisäpeitoilla ja reissuun pitäis lähtä mutta sähköpaikoille vain.

Mikähän tuossa vois tai mistä vikaa alkais kattomaan ?

kortit tosin mjo katteli että kunnossa pitäis olla. painevahti kiekko uusittu parivuotta sitten..

-J

*****
  • Kaikkien Kaveri
  • Viimeksi paikalla:eilen kello 22:06
Vs: Alde 3000 kaasu ei toimi
« Vastaus #13 : 7.06.2018 kello on 22:33 »
Kipinä kärki palanut.

*****
  • Matkailija
  • Viimeksi paikalla:tänään kello 00:54
Vs: Alde 3000 kaasu ei toimi
« Vastaus #14 : 7.06.2018 kello on 22:43 »
Parivuotta sitten uusin kipinäkärjen ja vahdin. Olisko kärventyny etäisyys liian suureksi ?
Putsausta ja vääntää kohdalle tai vanha kärki tilalle ? ( hyväkuntoinen on )

-J

 

Sivustoa katsottu kertaa

Ubuntu, täysiverinen käyttöjärjestelmä.

karavaanari.org powered by Debian Linux


anything